packages/phrasendrescher.git
6 years ago debian/1.2.2-1kali1 Debian release 1.2.2-1kali1
6 years ago debian/1.2.2-1kali0 Debian release 1.2.2-1kali0
6 years ago upstream/1.2.2 Upstream version 1.2.2