Drop dependency on python-support (obsolete package) debian/0.4.3-1kali2
drwxr-xr-x - debian
-rw-r--r-- 42904 pdf-parser.py