Update dependency version for libnfc debian/0.3.8-0kali1
authorMati Aharoni (Kali Linux Developer) <muts@kali.org>
Mon, 19 Aug 2013 15:54:21 +0000 (11:54 -0400)
committerMati Aharoni (Kali Linux Developer) <muts@kali.org>
Mon, 19 Aug 2013 15:54:21 +0000 (11:54 -0400)
debian/control

index de09630..3ecbe2b 100644 (file)
@@ -2,7 +2,7 @@ Source: mfcuk
 Section: net
 Priority: extra
 Maintainer: Mati Aharoni <muts@kali.org>
-Build-Depends: debhelper (>= 8.0.0), autotools-dev, libnfc-dev (>= 1.7.0~rc6), pkg-config
+Build-Depends: debhelper (>= 8.0.0), autotools-dev, libnfc-dev (>= 1.7.0~rc7), pkg-config
 Standards-Version: 3.9.3
 Homepage: http://code.google.com/p/mfcuk/
 Vcs-Git: ssh://git@git.kali.org/packages/mfcuk.git