Imported Upstream version 2.0.1+dfsg
[packages/binwalk.git] / src / binwalk / core / parser.py
Reading blob failed.