Updated the build and install depends
[packages/binwalk.git] / setup.py
Reading blob failed.